<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/favicon1.ico" /><link rel="pingback" href="https://www.visualcapitalist.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.visualcapitalist.com/wp-content/uploads/2020/01/timelapse-prev-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.visualcapitalist.com/wp-content/uploads/2020/01/timelapse-prev-1000x600.jpg" />
	<meta property="og:url" content="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/" />
<meta property="og:title" content="Timelapse Maps: An Overview of Our Changing Planet" />
<meta property="og:description" content="From rapid urbanization to retreating glaciers, these timelapsed satellite maps capture the drastic changes the Earth's surface has undergone." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/">
<meta name="twitter:title" content="Timelapse Maps: An Overview of Our Changing Planet">
<meta name="twitter:description" content="From rapid urbanization to retreating glaciers, these timelapsed satellite maps capture the drastic changes the Earth's surface has undergone.">
<title>Timelapse Maps: An Overview of Our Changing Planet - Visual Capitalist</title>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="From rapid urbanization to retreating glaciers, these timelapsed satellite maps capture the drastic changes the Earth's surface has undergone."><meta property="og:title" content="Timelapse Maps: An Overview of Our Changing Planet"><meta property="article_author" content="Nicholas LePan"><meta property="article_publisher" content="Nicholas LePan"><meta name='image' property='og:image' content='https://www.visualcapitalist.com/wp-content/uploads/2020/01/timelapse-prev.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"><meta property="og:site_name" content="Visual Capitalist"><meta property="article:published_time" content="2020-01-04T10:04:51+00:00"><meta property="article:modified_time" content="2020-01-04T10:51:46+00:00"><meta property="og:updated_time" content="2020-01-04T10:51:46+00:00"><meta name="twitter:title" content="Timelapse Maps: An Overview of Our Changing Planet"><meta name="twitter:description" content="From rapid urbanization to retreating glaciers, these timelapsed satellite maps capture the drastic changes the Earth's surface has undergone."><meta name="twitter:image" content="https://www.visualcapitalist.com/wp-content/uploads/2020/01/timelapse-prev.jpg"><meta name="twitter:creator" content=""><meta name="twitter:card" content="summary_large_image"><style type="text/css"> .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:#89b14d; border:1px solid #89b14d; } .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:#89b14d; border:1px solid #89b14d; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Humankind’s spatial patterns are difficult to recognize from the ground. Google Earth Timelapse captures these drastic changes from space over time."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.visualcapitalist.com/#organization","name":"Visual Capitalist","url":"https://www.visualcapitalist.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.visualcapitalist.com/#logo","url":"https://www.visualcapitalist.com/wp-content/uploads/2015/12/viscap.png","width":400,"height":400,"caption":"Visual Capitalist"},"image":{"@id":"https://www.visualcapitalist.com/#logo"}},{"@type":"WebSite","@id":"https://www.visualcapitalist.com/#website","url":"https://www.visualcapitalist.com/","name":"Visual Capitalist","description":"Data-driven visuals that help explain a complex world","publisher":{"@id":"https://www.visualcapitalist.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.visualcapitalist.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#primaryimage","url":"https://www.visualcapitalist.com/wp-content/uploads/2020/01/timelapse-prev.jpg","width":1200,"height":628,"caption":"timelapse map"},{"@type":"WebPage","@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#webpage","url":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/","inLanguage":"en-US","name":"Timelapse Maps: An Overview of Our Changing Planet - Visual Capitalist","isPartOf":{"@id":"https://www.visualcapitalist.com/#website"},"primaryImageOfPage":{"@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#primaryimage"},"datePublished":"2020-01-04T18:04:51+00:00","dateModified":"2020-01-04T18:51:46+00:00","description":"Humankind\u2019s spatial patterns are difficult to recognize from the ground. Google Earth Timelapse captures these drastic changes from space over time."},{"@type":"Article","@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#article","isPartOf":{"@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#webpage"},"author":{"@id":"https://www.visualcapitalist.com/#/schema/person/953386af1cae12da9cc02e1b38d3b508"},"headline":"Timelapse Maps: An Overview of Our Changing Planet","datePublished":"2020-01-04T18:04:51+00:00","dateModified":"2020-01-04T18:51:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#webpage"},"publisher":{"@id":"https://www.visualcapitalist.com/#organization"},"image":{"@id":"https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/#primaryimage"},"keywords":"deforestation,environment,glacier retreat,mining,rivers,satellites,timelapse maps,timelapses,urban growth,Yangshan Port","articleSection":"Economy,Environment,Maps,Misc,population"},{"@type":["Person"],"@id":"https://www.visualcapitalist.com/#/schema/person/953386af1cae12da9cc02e1b38d3b508","name":"Nicholas LePan","image":{"@type":"ImageObject","@id":"https://www.visualcapitalist.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e330b61c32a325ed5e451f2b2f393254?s=96&d=mm&r=g","caption":"Nicholas LePan"},"description":"Nicholas LePan is the Mining Editor for Visual Capitalist, and brings over 10 years of experience in mining, media and finance.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Visual Capitalist &raquo; Feed" href="https://www.visualcapitalist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual Capitalist &raquo; Comments Feed" href="https://www.visualcapitalist.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visual Capitalist &raquo; Timelapse Maps: An Overview of Our Changing Planet Comments Feed" href="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visualcapitalist.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ghazale-ds-enqueue-table-style-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/data-storage/css/ds-table-style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='geot-css-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/geotargetingwp/public/css/geotarget-public.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ea-admin-bar-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/css/admin-bar.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/checkbox.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-custom-color-css'  href='https://www.visualcapitalist.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form-theme-custom.php?custom-color=%2375b33b&#038;ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFira+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CEncode+Sans+Semi+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CFira+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.visualcapitalist.com/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/data-storage/js/ds-reset-file-input.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCd7ebd_vXeBfS4i9wJByXl3yiA9TGtX8s&#038;libraries=places&#038;ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/js/admin-bar.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.visualcapitalist.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visualcapitalist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visualcapitalist.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4QGuw-bS7' />
<link rel="alternate" type="application/json+oembed" href="https://www.visualcapitalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visualcapitalist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ILnPl1aE+GW1fn", domain:"visualcapitalist.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ILnPl1aE+GW1fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.17.2-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.visualcapitalist.com/?custom-css=4ac5857ce5" />
		</head>
<body class="post-template-default single single-post postid-45639 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.visualcapitalist.com/"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/vc-footer-logo-2.png" alt="Visual Capitalist" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<div class="flyout-search">
			<form method="get" id="searchform" action="https://www.visualcapitalist.com/">
				<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
				<input type="hidden" id="searchsubmit" value="Search" />
			</form>
		</div>
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-top-menu-right-container"><ul id="menu-top-menu-right" class="menu"><li id="menu-item-16272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16272"><a href="https://www.visualcapitalist.com/category/markets/">Markets</a></li>
<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="https://www.visualcapitalist.com/category/technology/">Technology</a></li>
<li id="menu-item-16274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16274"><a href="https://www.visualcapitalist.com/category/money-2/">Money</a></li>
<li id="menu-item-16286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16286"><a>Other Topics</a>
<ul class="sub-menu">
	<li id="menu-item-16276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16276"><a href="https://www.visualcapitalist.com/category/energy/">Energy</a></li>
	<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="https://www.visualcapitalist.com/category/healthcare/">Healthcare</a></li>
	<li id="menu-item-16275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16275"><a href="https://www.visualcapitalist.com/category/mining/">Mining</a></li>
	<li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="https://www.visualcapitalist.com/category/green-2/">Green</a></li>
	<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16277"><a href="https://www.visualcapitalist.com/category/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-18023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18023"><a href="https://www.visualcapitalist.com/company-spotlight/">Featured Companies</a></li>
<li id="menu-item-16386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16386"><a href="https://www.visualcapitalist.com/about"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/who-we-are-330.png"></a></li>
<li id="menu-item-18021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18021"><a href="https://www.visualcapitalist.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-18024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18024"><a href="https://www.visualcapitalist.com/masthead/">Masthead</a></li>
	<li id="menu-item-18020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18020"><a href="https://www.visualcapitalist.com/careers/">Careers</a></li>
	<li id="menu-item-18019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18019"><a href="https://www.visualcapitalist.com/press-center/">Press Center</a></li>
	<li id="menu-item-18022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18022"><a href="https://www.visualcapitalist.com/advertise/">Advertise</a></li>
	<li id="menu-item-18026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18026"><a href="https://www.visualcapitalist.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
	<li id="menu-item-18025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18025"><a href="https://www.visualcapitalist.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-18018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18018"><a href="https://www.visualcapitalist.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-10421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10421"><a href="https://www.visualcapitalist.com/visualizing-change/">Our Book</a>
<ul class="sub-menu">
	<li id="menu-item-10422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10422"><a href="https://www.visualcapitalist.com/visualizing-change/">Order Our Book</a></li>
</ul>
</li>
<li id="menu-item-39670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39670"><a href="https://store.visualcapitalist.com">Store</a></li>
<li id="menu-item-39671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39671"><a href="https://store.visualcapitalist.com/vc-plus">VC+</a></li>
<li id="menu-item-16281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16281"><a><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/channels-330.png"></a></li>
<li id="menu-item-16284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16284"><a href="https://wealth.visualcapitalist.com"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/wealth101-mobile.png" alt="Wealth 101 Channel" /></a></li>
<li id="menu-item-16293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16293"><a href="https://money.visualcapitalist.com"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/tmp-mobile.png" alt="The Money Project"></a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://www.facebook.com/visualcapitalist" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/visualcap" target="_blank" class="fa fa-twitter fa-2"></a></li>
																<li><a href="https://www.linkedin.com/company/visual-capitalist/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
										<li><a href="https://www.youtube.com/c/visualcapitalist" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
													<li><a href="https://www.instagram.com/visualcap/" target="_blank" class="fa fa-instagram fa-2"></a></li>
							<li><a href="https://feeds.feedburner.com/visualcapitalist" target="_blank" class="fa fa-rss fa-2"></a></li>
		</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.visualcapitalist.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' autofocus />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="http://www.facebook.com/visualcapitalist" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/visualcap" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.linkedin.com/company/visual-capitalist/" target="_blank"><span class="mvp-nav-soc-but fa fa-linkedin fa-2"></span></a>
																																														<a href="https://www.youtube.com/c/visualcapitalist" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																																														<a href="https://www.instagram.com/visualcap/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																														
																<a href="https://feeds.feedburner.com/visualcapitalist" target="_blank"><span class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
																<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
															
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.visualcapitalist.com/"><img itemprop="logo" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/vc-header-logo-1.png" alt="Visual Capitalist" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.visualcapitalist.com/"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/vc-footer-logo-2.png" alt="Visual Capitalist" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Visual Capitalist</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Timelapse Maps: An Overview of Our Changing Planet</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						
											<!-- MailChimp for WP Pro v2.1.1 --><div id="mc4wp-form-1" class="form mc4wp-form mc4wp-form-16152 mc4wp-ajax"><form method="post" action="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"><p>
	<label for="mc4wp_email">Subscribe</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" value="&gt;" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_ID" value="16152" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="76fdd3299c" /></form><span class="mc4wp-ajax-loader" style="display: none;"></span><div style="display:none !important;" class="mc4wp-alert mc4wp-success-message mc4wp-success">Subscribed! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-already_subscribed-message mc4wp-notice">Given email address is already subscribed, thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_email-message mc4wp-error">Please provide a valid email address. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_captcha-message mc4wp-error">Please complete the CAPTCHA. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-error-message mc4wp-error">Please try again. <span class="mc4wp-mailchimp-error"></span></div></div><!-- / MailChimp for WP Pro -->											<span class="mobile-subscribe"><a href="/subscribe/">Subscribe</a></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
												<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-289"><a href="https://www.visualcapitalist.com/">HOME</a></li>
<li id="menu-item-763" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="https://www.visualcapitalist.com/category/markets/">MARKETS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/how-every-asset-class-currency-and-sector-performed-in-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cotw-share-markets-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cotw-share-markets-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cotw-share-markets-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cotw-share-markets-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How Every Asset Class, Currency, and Sector Performed in 2019</p></a></li><li><a href="https://www.visualcapitalist.com/prediction-consensus-what-the-experts-see-coming-in-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="prediction consensus" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prediction Consensus: What the Experts See Coming in 2020</p></a></li><li><a href="https://www.visualcapitalist.com/the-best-and-worst-performing-sectors-in-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-market-winners-losers-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-market-winners-losers-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-market-winners-losers-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-market-winners-losers-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Best and Worst Performing Sectors in 2019</p></a></li><li><a href="https://www.visualcapitalist.com/the-world-of-wine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/wine-share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/wine-share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/wine-share-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/wine-share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The World of Wine: Visualizing an Industry Ripe for Disruption</p></a></li><li><a href="https://www.visualcapitalist.com/ranked-the-most-valuable-nation-brands/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/nation-brands-2019-prev-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nation brands 2019" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/nation-brands-2019-prev-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/nation-brands-2019-prev-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/nation-brands-2019-prev-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ranked: The Most Valuable Nation Brands</p></a></li></ul></div></div></li>
<li id="menu-item-540" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="https://www.visualcapitalist.com/category/technology/">TECHNOLOGY</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/stem-education-crisis-future-work/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How the STEM Crisis is Threatening the Future of Work</p></a></li><li><a href="https://www.visualcapitalist.com/prediction-consensus-what-the-experts-see-coming-in-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="prediction consensus" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prediction Consensus: What the Experts See Coming in 2020</p></a></li><li><a href="https://www.visualcapitalist.com/how-music-streaming-money/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Music-Streaming-Around-the-World_Shareable-1200x628-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Music-Streaming-Around-the-World_Shareable-1200x628-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Music-Streaming-Around-the-World_Shareable-1200x628-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Music-Streaming-Around-the-World_Shareable-1200x628-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cents and Sounds: How Music Streaming Makes Money</p></a></li><li><a href="https://www.visualcapitalist.com/an-investing-megatrend-how-technological-breakthroughs-are-shaping-the-future/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Shareable-A-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Factors of Technological Breakthroughs" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Shareable-A-1-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Shareable-A-1-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Shareable-A-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>An Investing Megatrend: How Technological Breakthroughs are Shaping the Future</p></a></li><li><a href="https://www.visualcapitalist.com/biometric-security-is-the-future/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/biometric-security-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/biometric-security-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/biometric-security-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/biometric-security-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Why Biometric Security is the Future</p></a></li></ul></div></div></li>
<li id="menu-item-1215" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="https://www.visualcapitalist.com/category/money-2/">MONEY</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/best-performing-stocks-decade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Best-Performing-Stocks-Shareable-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="best-performing stocks" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Best-Performing-Stocks-Shareable-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Best-Performing-Stocks-Shareable-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Best-Performing-Stocks-Shareable-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The 20 Best-Performing Stocks of the Decade</p></a></li><li><a href="https://www.visualcapitalist.com/worlds-major-stock-markets-same-scale-1990-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-markets-share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-markets-share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-markets-share-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/stock-markets-share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Charting the World&#8217;s Major Stock Markets on the Same Scale (1990-2019)</p></a></li><li><a href="https://www.visualcapitalist.com/structured-notes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Structured-Notes-Share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Structured Notes" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Structured-Notes-Share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Structured-Notes-Share-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Structured-Notes-Share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Structured Notes: The Secret to Improving Your Risk/Return Profile?</p></a></li><li><a href="https://www.visualcapitalist.com/global-inequality-gap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Global Inequality Gap, and How It&#8217;s Changed Over 200 Years</p></a></li><li><a href="https://www.visualcapitalist.com/future-of-the-cfo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/future-cfo-2019-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Future of the CFO" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/future-cfo-2019-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/future-cfo-2019-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/future-cfo-2019-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Future of the CFO: From Number Cruncher to Value Driver</p></a></li></ul></div></div></li>
<li id="menu-item-16118" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16118"><a href="https://www.visualcapitalist.com/category/healthcare/">HEALTHCARE</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/global-inequality-gap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Global Inequality Gap, and How It&#8217;s Changed Over 200 Years</p></a></li><li><a href="https://www.visualcapitalist.com/the-future-of-nanotechnology-in-medicine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/nanotechnology-medicine-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nanotechnology medicine" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/nanotechnology-medicine-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/nanotechnology-medicine-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/nanotechnology-medicine-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Future of Nanotechnology in Medicine</p></a></li><li><a href="https://www.visualcapitalist.com/how-much-do-oecd-countries-spend-on-healthcare/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shareable-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shareable-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shareable-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/shareable-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visualizing Healthcare Spending by Country</p></a></li><li><a href="https://www.visualcapitalist.com/which-rare-diseases-are-the-most-common/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/CollectiveCommonShareable_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/CollectiveCommonShareable_2-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/CollectiveCommonShareable_2-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/CollectiveCommonShareable_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infographic: Which Rare Diseases Are The Most Common?</p></a></li><li><a href="https://www.visualcapitalist.com/over-a-century-of-global-fertility/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/World-FertilitySharable2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/World-FertilitySharable2-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/World-FertilitySharable2-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/World-FertilitySharable2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visualizing Over A Century of Global Fertility</p></a></li></ul></div></div></li>
<li id="menu-item-541" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://www.visualcapitalist.com/category/energy/">ENERGY</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/u-s-population-change-by-county-2010-2018/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/us-pop-share-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/us-pop-share-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/us-pop-share-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/us-pop-share-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Growth and Decline: Visualizing U.S. Population Change by County</p></a></li><li><a href="https://www.visualcapitalist.com/every-coal-power-plant-1927-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/coal-share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/coal-share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/coal-share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Every Coal Power Plant in the World (1927-2019)</p></a></li><li><a href="https://www.visualcapitalist.com/breaking-the-ice-mapping-changing-arctic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A Changing Arctic" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Breaking the Ice: Mapping a Changing Arctic</p></a></li><li><a href="https://www.visualcapitalist.com/changing-daylight-patterns/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/share-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/share-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/share-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soaking up the Sun: Visualizing the Changing Patterns of Daylight in One Year</p></a></li><li><a href="https://www.visualcapitalist.com/mapped-billion-people-without-access-to-electricity/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/global-electricity-access-map-PREV-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="global electricity access map" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/global-electricity-access-map-PREV-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/global-electricity-access-map-PREV-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/global-electricity-access-map-PREV-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mapped: The 1.2 Billion People Without Access to Electricity</p></a></li></ul></div></div></li>
<li id="menu-item-16130" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="https://www.visualcapitalist.com/category/mining/">MINING</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/breaking-the-ice-mapping-changing-arctic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A Changing Arctic" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/COTW-Arctic-Share-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Breaking the Ice: Mapping a Changing Arctic</p></a></li><li><a href="https://www.visualcapitalist.com/the-new-energy-era-the-lithium-ion-supply-chain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The New Energy Era: The Lithium-Ion Supply Chain</p></a></li><li><a href="https://www.visualcapitalist.com/prove-your-metal-top-10-strongest-metals-on-earth/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/titanium-share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/titanium-share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/titanium-share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prove Your Metal: Top 10 Strongest Metals on Earth</p></a></li><li><a href="https://www.visualcapitalist.com/visualizing-the-life-cycle-of-a-mineral-discovery/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visualizing the Life Cycle of a Mineral Discovery</p></a></li><li><a href="https://www.visualcapitalist.com/the-silver-series-the-start-of-a-new-gold-silver-cycle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/silver-series-part-1-shareable2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/silver-series-part-1-shareable2-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/silver-series-part-1-shareable2-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/silver-series-part-1-shareable2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Silver Series: The Start of A New Gold-Silver Cycle (Part 1 of 3)</p></a></li></ul></div></div></li>
<li id="menu-item-762" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://www.visualcapitalist.com/category/green-2/">GREEN</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/every-coal-power-plant-1927-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/coal-share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/coal-share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/coal-share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Every Coal Power Plant in the World (1927-2019)</p></a></li><li><a href="https://www.visualcapitalist.com/invisible-stars-mapping-americas-rural-light-pollution/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/light-pollution-population-adjusted-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="light pollution population adjusted" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/light-pollution-population-adjusted-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/light-pollution-population-adjusted-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/light-pollution-population-adjusted-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invisible Stars: Mapping America&#8217;s Rural Light Pollution</p></a></li><li><a href="https://www.visualcapitalist.com/the-new-energy-era-the-lithium-ion-supply-chain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/lithium-ion-supply-chain-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The New Energy Era: The Lithium-Ion Supply Chain</p></a></li><li><a href="https://www.visualcapitalist.com/sustainable-investing-common-myths/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Sustainable-investing-net-returns-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sustainable investing" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Sustainable-investing-net-returns-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Sustainable-investing-net-returns-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Sustainable-investing-net-returns-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sustainable Investing: Debunking 5 Common Myths</p></a></li><li><a href="https://www.visualcapitalist.com/companies-carbon-emissions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shareable-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shareable-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shareable-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/shareable-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Which Companies Are Responsible For the Most Carbon Emissions?</p></a></li></ul></div></div></li>
<li id="menu-item-764" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.visualcapitalist.com/category/politics/">POLITICS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.visualcapitalist.com/global-chinese-financing-is-fueling-megaprojects/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/china-global-loans-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/china-global-loans-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/china-global-loans-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/china-global-loans-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How Chinese Financing is Fueling Megaprojects Around the World</p></a></li><li><a href="https://www.visualcapitalist.com/global-inequality-gap/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/inequality-in-standard-of-living-prev-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Global Inequality Gap, and How It&#8217;s Changed Over 200 Years</p></a></li><li><a href="https://www.visualcapitalist.com/china-economic-growth-history/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/China_70_years_Shareable-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/China_70_years_Shareable-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/China_70_years_Shareable-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/China_70_years_Shareable-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The People&#8217;s Republic of China: 70 Years of Economic History</p></a></li><li><a href="https://www.visualcapitalist.com/decline-confidence-american-institutions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/confidence-institutions-share-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/confidence-institutions-share-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/confidence-institutions-share-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visualizing the Decline of Confidence in American Institutions</p></a></li><li><a href="https://www.visualcapitalist.com/charts-americas-political-divide-1994-2017/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Charts: America&#8217;s Political Divide, 1994–2017</p></a></li></ul></div></div></li>
<li id="menu-item-18017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18017"><a href="https://www.visualcapitalist.com/company-spotlight/">FEATURED COMPANIES</a></li>
<li id="menu-item-16191" class="menu-invert menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16191"><a href="#">CHANNELS</a>
<ul class="sub-menu">
	<li id="menu-item-16207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16207"><a href="https://wealth.visualcapitalist.com"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/wealth101-logo.png" alt="Wealth 101 Channel" /></a></li>
	<li id="menu-item-16206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16206"><a href="https://money.visualcapitalist.com"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/mp-stacked-nav.png" alt="The Money Project" /></a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
											</nav><!--mvp-main-nav-wrap-->
							<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25110788-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25110788-1');
</script>

			</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.visualcapitalist.com/category/economy/"><span class="mvp-post-cat left">Economy</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Timelapse Maps: An Overview of Our Changing Planet</h1>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e330b61c32a325ed5e451f2b2f393254?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e330b61c32a325ed5e451f2b2f393254?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">4 days ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-04">January 4, 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-04"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.visualcapitalist.com/author/nicholas/" title="Posts by Nicholas LePan" rel="author">Nicholas LePan</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
														<div style="clear:both;"></div>
							<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Timelapse+Maps%3A+An+Overview+of+Our+Changing+Planet+&url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F" data-link="https://twitter.com/intent/tweet?text=Timelapse+Maps%3A+An+Overview+of+Our+Changing+Planet+&url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.visualcapitalist.com%2Ftimelapse-maps-an-overview-of-our-changing-planet%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d147d40444c4548595a4c0c1b196448595a0c1a680c1b1968470c1b19665f4c5b5f404c5e0c1b19464f0c1b19665c5b0c1b196a4148474e40474e0c1b19794548474c5d0f4b464d50146f5b46440c1b195b4859404d0c1b195c5b4b48474053485d4046470c1b195d460c1b195b4c5d5b4c485d40474e0c1b194e45484a404c5b5a0c1b6a0c1b195d414c5a4c0c1b195d40444c4548595a4c4d0c1b195a485d4c4545405d4c0c1b194448595a0c1b194a48595d5c5b4c0c1b195d414c0c1b194d5b485a5d404a0c1b194a4148474e4c5a0c1b195d414c0c1b196c485b5d410c1b1e5a0c1b195a5c5b4f484a4c0c1b1941485a0c1b195c474d4c5b4e46474c070c196d0c19680c196d0c19687b4c484d0964465b4c09614c5b4c13090c1b19415d5d595a0c1a680c1b6f0c1b6f5e5e5e075f405a5c48454a4859405d4845405a5d074a46440c1b6f5d40444c4548595a4c044448595a04484704465f4c5b5f404c5e04464f04465c5b044a4148474e40474e04594548474c5d0c1b6f" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div>							<span class="mvp-post-excerpt left"><p><iframe width="1200" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=25.08295,55.12012,9.613,latLng&#038;t=0.46&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<p style="font-size:14px;"><em>The dramatic growth of Dubai, UAE (1984–2018)</em></p>
</span>
																		</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="628" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/timelapse-prev.jpg" class="attachment- size- wp-post-image" alt="timelapse map" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/timelapse-prev.jpg 1200w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/timelapse-prev-300x157.jpg 300w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/timelapse-prev-768x402.jpg 768w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/timelapse-prev-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.visualcapitalist.com/wp-content/uploads/2020/01/timelapse-prev-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_45639" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Humankind’s impact on the world is obvious, but our <a href="https://www.visualcapitalist.com/maps-visualize-human-footprint/">spatial patterns</a> are sometimes difficult to recognize from the ground.</p>
<p>Publicly accessible, high-quality satellite imagery has been a game changer in terms of understanding the scope of forces such as urbanization and land use patterns.</p>
<h3>Google Timelapse Maps</h3>
<p>Google Earth&#8217;s <a href="https://earthengine.google.com/timelapse/">timelapsed satellite maps</a> capture the drastic changes the planet&#8217;s surface has undergone over the past 34 years. Each timelapse comprises 35 cloud-free pictures, which have been made <a href="https://www.cmucreatelab.org/projects/Time_Machine">interactive</a> by the CREATE Lab at Carnegie Mellon University.</p>
<p>Three different satellites acquired 15 million images over the past three decades. The majority of the images come from Landsat, a joint USGS/NASA Earth observation program. For the years 2015 to 2018, Google combined imagery from Landsat 8 and Sentinel-2A. Sentinel is part of the European Commission and European Space Agency’s Copernicus Earth observation program.</p>
<p>Deforestation, urban growth, and natural resource extraction are just some of the human patterns and impacts that can be visualized.</p>
<p><em>Editor&#8217;s note: to view the following timelapses, press the play button on any map. You can also view individual years in the time periods as well. On slower internet connections you may need to have patience, as the series of images can take some time to load or display.</em></p>
<h2>Cities and Infrastructure</h2>
<h4>Urban Growth: Pearl River Delta, China</h4>
<p>Up to 1979, China’s Pearl River Delta had seen little urbanization. However in 1980, the People’s Republic of China established a special economic zone, Shenzhen, to attract foreign investment. In the following years, buildings and paved surfaces rapidly replaced the rural settings around the river delta. This is the Lunjiao area just south of Guangzhou.</p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=22.86643,113.19179,10.665,latLng&#038;t=2.95&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Urban Growth: Cairo, Egypt</h4>
<p>The present-day location of Cairo has been a city for more than 1,000 years, and its constrained urban footprint is now bursting at the seams thanks to Egypt&#8217;s population growth. A new city is being built in the nearby stretch of desert land (agricultural land is scarce) that will one day replace ancient Cairo as Egypt&#8217;s capital. If the government&#8217;s ambitious plans are realized, this desert boomtown could have a population of over 6 million people.</p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=30.07146,31.40394,9.721,latLng&#038;t=0.03&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<blockquote><p>The Egyptian state needed this kind of project a long time ago. Cairo [is] a capital that is full of traffic jams, very crowded. The infrastructure cannot absorb more people.</p></blockquote>
<p style="text-align: right; font-size:14px;"><em>– Khaled el-Husseiny Soliman</em></p>
<h4>Urban Growth: Phoenix, Arizona</h4>
<p>According to estimates from the <a href="https://www.bizjournals.com/phoenix/news/2020/01/03/arizona-a-top-state-for-population-growth-new.html">U.S. Census Bureau</a>, Phoenix is the fastest-growing city in the United States. Over the past two decades, the suburb of Chandler evolved from agricultural uses to sprawling residential developments. This pattern was repeated in a number of cities in the Southern U.S., most notably Las Vegas.</p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=33.27598,-111.80438,10.313,latLng&#038;t=0.03&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Construction: The Brandenburg Airport, Germany</h4>
<p>Berlin’s long overdue Brandenburg Airport began construction in 2006, with the airport initially expected to open in 2011. However, the airport has been subject to numerous delays and the airport now has a new opening date. Berlin Brandenburg Airport is now expected to open on Oct. 31, 2020.  </p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=52.36048,13.50878,10.561,latLng&#038;t=0.54&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Megaproject: Yangshan Port</h4>
<p>The Port of Shanghai became one of the most important transportation hubs in the world after the completion of its offshore expansion – the Yangshan Port.</p>
<p>Building this massive port was a gargantuan engineering feat. First, land reclamation was used to connect two islands 20 miles southeast of Shanghai. Next, the port was connected to the mainland via the Donghai Bridge, which opened in 2005 as the world&#8217;s longest sea crossing. The six-lane bridge took 6,000 workers two and half years to construct.</p>
<p>In 2016, the Port of Shanghai was <a href="https://www.visualcapitalist.com/worlds-busiest-ports/">the largest shipping port</a> in the world, handling 37.1 million twenty-foot container equivalents.</p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=30.61872,122.04154,10.957,latLng&#038;t=0.03&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h2>Resource Extraction</h2>
<h4>Mining: Chuquicamata, Chile</h4>
<p>Chuquicamata is the largest open pit copper mine by volume in the world, located 800 miles north of the Chilean capital, Santiago. In 2019, Chile&#8217;s national mining company Codelco initiated <a href="https://www.mining.com/chiles-codelco-kicks-off-underground-mining-chuquicamata/">underground mining</a> at Chuquicamata.   </p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=-22.29323,-68.9028,11.101,latLng&#038;t=0.09&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Deforestation: Ñuflo de Chávez, Bolivia</h4>
<p>Ñuflo de Chávez is one of the 15 provinces of the Bolivian Santa Cruz Department. Satellite images of southern Ñuflo de Chávez illustrate deforestation from agrarian expansion in the jungles of the Amazon. From the air, the deforestation takes on a unique grid pattern with circular clearings. Developed as part of an organized resettlement scheme, each circle is anchored by community amenities and housing, and surrounded by fields of soybeans cultivated for export.</p>
<p>According to Brazil’s National Institute for Space Research, <a href="https://www.smithsonianmag.com/science-nature/amazon-has-lost-more-ten-million-football-fields-forest-decade-180973879/">8.4 million soccer fields</a> of land have been deforested in the Amazon over the past decade. </p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=-16.68536,-62.85936,8.676,latLng&#038;t=3.07&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Shale Gas Boom: Odessa, Texas</h4>
<p>The small town of Odessa sits in the middle of one of the most productive shale gas regions in the world, the Permian Basin. The region is expected to generate an average of <a href="https://time.com/5492648/permian-oil-boom-west-texas/">3.9 million barrels per day</a>, roughly a third of total U.S. oil production. While the gas may come from underground, the pursuit of this source of energy has drastically altered the landscape, marking the terrain with roads, wells, and housing for workers. </p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=31.76099,-102.02453,9.999,latLng&#038;t=0.88&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h2>Changing Environment</h2>
<h4>Drying of the Aral Sea: Kazakhstan and Uzbekistan</h4>
<p>It took almost 30 years to make a sea disappear. When the Soviet Union diverted the Amu Darya and Syr Darya rivers to irrigate cotton and rice fields in the 1960s, it turned the Aral Sea into a <a href="https://www.cntraveler.com/story/the-aral-sea-is-refilling-for-the-first-time-in-decades">desert</a>. Once the world&#8217;s fourth largest lake, the region is struggling to restore water levels and aquatic habitats.</p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=44.99729,59.79043,5.508,latLng&#038;t=3.43&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Glacier Retreat: Columbia Glacier, Alaska, USA</h4>
<p>The Columbia Glacier is a tidewater glacier that flows through the valleys of the Chugach Mountains and into Alaska&#8217;s Prince William Sound. Increased temperatures initiated a retreat in the length of the glacier over three decades ago. Once in motion, a glacier&#8217;s retreat accelerates due to glacial mechanics. It is one of the most rapidly changing glaciers in the world.</p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=61.09757,-147.05437,8.801,latLng&#038;t=3.11&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h4>Changing Rivers: Iquitos, Peru</h4>
<p>Not all change is from humans. There are natural physical processes that continue to shape the Earth’s surface. For example, rivers that experience heavy water flows can be altered through erosion, changing the bends.    </p>
<p><iframe width="820" height="600" src="https://earthengine.google.com/iframes/timelapse_player_embed.html#v=-3.74366,-73.25163,9.999,latLng&#038;t=0.58&#038;ps=50&#038;bt=19840101&#038;et=20181231&#038;startDwell=0&#038;endDwell=0" frameborder="0" allowfullscreen></iframe></p>
<h2>Better Perspectives, Better Decisions?</h2>
<p>Often, the greatest impacts that occur are out of sight and mind. However, with the increasing availability of satellite technology and improved distribution of images through platforms such as Google Timelapse, the impact of human activity is impossible to ignore. </p>
<p>The bulk of visible changes come from human economic activity, because it is more easily observable on a smaller time scale. However, it&#8217;s also worth remembering that there are still many natural processes that take generations, if not thousands of years to affect change. </p>
<p>It is one thing to hear the facts and figures of humankind&#8217;s impact on the environment, but to see the change is a whole other story. </p>
<p style="margin-bottom: 0;"><a href="https://www.visualcapitalist.com/subscribe"><img class="aligncenter size-full wp-image-1216" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/footer-email.gif" alt="Subscribe to Visual Capitalist" /></a></p>
<!-- MailChimp for WP Pro v2.1.1 --><div id="mc4wp-form-2" class="form mc4wp-form mc4wp-form-6652 mc4wp-ajax"><form method="post" action="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"><p style="margin-top:0">
	<label for="mc4wp_email">Get your mind blown on a daily basis:</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p style="margin-bottom:0">
	<input type="submit" value="Sign up for free" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_ID" value="6652" /><input type="hidden" name="_mc4wp_form_instance" value="2" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="76fdd3299c" /></form><span class="mc4wp-ajax-loader" style="display: none;"></span><div style="display:none !important;" class="mc4wp-alert mc4wp-success-message mc4wp-success">Thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-already_subscribed-message mc4wp-notice">Given email address is already subscribed, thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_email-message mc4wp-error">Please provide a valid email address. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_captcha-message mc4wp-error">Please complete the CAPTCHA. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-error-message mc4wp-error">Oops. Something went wrong. Please try again later. <span class="mc4wp-mailchimp-error"></span></div></div><!-- / MailChimp for WP Pro -->

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45639&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.visualcapitalist.com\/timelapse-maps-an-overview-of-our-changing-planet\/&quot;,&quot;postId&quot;:45639,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.visualcapitalist.com/tag/deforestation/" rel="tag">deforestation</a><a href="https://www.visualcapitalist.com/tag/environment/" rel="tag">environment</a><a href="https://www.visualcapitalist.com/tag/glacier-retreat/" rel="tag">glacier retreat</a><a href="https://www.visualcapitalist.com/tag/mining-2/" rel="tag">mining</a><a href="https://www.visualcapitalist.com/tag/rivers/" rel="tag">rivers</a><a href="https://www.visualcapitalist.com/tag/satellites/" rel="tag">satellites</a><a href="https://www.visualcapitalist.com/tag/timelapse-maps/" rel="tag">timelapse maps</a><a href="https://www.visualcapitalist.com/tag/timelapses/" rel="tag">timelapses</a><a href="https://www.visualcapitalist.com/tag/urban-growth/" rel="tag">urban growth</a><a href="https://www.visualcapitalist.com/tag/yangshan-port/" rel="tag">Yangshan Port</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.visualcapitalist.com/stem-education-crisis-future-work/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>How the STEM Crisis is Threatening the Future of Work</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.visualcapitalist.com/prediction-consensus-what-the-experts-see-coming-in-2020/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Prediction Consensus: What the Experts See Coming in 2020</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/vc-header-logo-1.png"/>
																	<meta itemprop="url" content="https://www.visualcapitalist.com/wp-content/uploads/2019/03/vc-header-logo-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Visual Capitalist">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.visualcapitalist.com/10-insights-global-trends/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-400x240.png" class="mvp-reg-img wp-post-image" alt="global trends" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-80x80.png" class="mvp-mob-img wp-post-image" alt="global trends" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-80x80.png 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/10-Global-Trends-prev-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>10 Global Insights into a Transforming World</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.visualcapitalist.com/mine-rehabilitation/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/NRCAN_Part4_Shareable_02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Life Cycle of a Mine: From Planning to Rehabilitation</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.visualcapitalist.com/charts-americas-political-divide-1994-2017/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/us-political-polarization-prev-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Charts: America&#8217;s Political Divide, 1994–2017</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.visualcapitalist.com/visualizing-the-life-cycle-of-a-mineral-discovery/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/mining-life-cycle-prev-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Visualizing the Life Cycle of a Mineral Discovery</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.visualcapitalist.com/visualizing-the-scale-of-plastic-bottle-waste-against-major-landmarks/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="One Decade of Plastic Waste" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="One Decade of Plastic Waste" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/plastic-bottles-decade-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Visualizing the Scale of Plastic Bottle Waste Against Major Landmarks</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.visualcapitalist.com/map-global-rise-of-urbanization/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/global-urbanization-map-prev-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mapped: The Dramatic Global Rise of Urbanization (1950–2020)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="45639 https://www.visualcapitalist.com/?p=45639">Comments</span></span>
															</div><!--mvp-comments-button-->
															<div id="disqus_thread" class="disqus-thread-45639"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        var disqus_shortname = "visualcapitalist.disqus.com";
        var disqus_title = "Timelapse Maps: An Overview of Our Changing Planet";
        var disqus_url = "https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/";
        var disqus_identifier = "visualcapitalist.disqus.com-45639";
    </script>																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.visualcapitalist.com/category/economy/"><span class="mvp-post-cat left">Economy</span></a></h3>
												<h1 class="mvp-post-title left">How the STEM Crisis is Threatening the Future of Work</h1>
																									<span class="mvp-post-excerpt left"><p>This infographic explores the importance of closing the STEM education skills gap and how it is crucial for to help future proof an uncertain global economy.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/276dd7425b8c9eb5eba7fdac7ed3a96e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/276dd7425b8c9eb5eba7fdac7ed3a96e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 days ago</span> <p>on</p> <span class="mvp-post-date">January 6, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.visualcapitalist.com/author/katie/" title="Posts by Katie Jones" rel="author">Katie Jones</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="628" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2.jpg 1200w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-300x157.jpg 300w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-768x402.jpg 768w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/shareable-2-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45576" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>How the STEM Crisis Threatens the Future of Work</h1>
<p>As the world’s leading economy, the U.S. is under pressure to produce the best minds to solve the greatest challenges facing mankind.</p>
<p>The problem is, the United States is falling behind in some of the most important areas of education to help solve the problems of today and tomorrow. The crisis in STEM fields—which cover science, technology, engineering and mathematics—is threatening the growing workforce and in turn, the country&#8217;s position in the global economy.</p>
<p>Today’s infographic from <a href="https://www.early-childhood-education-degrees.com/stem-in-schools/">Early Childhood Education Degrees</a> explores the importance of STEM education and how an emphasis on these four areas could successfully lead the world into an uncertain future.</p>
<h2>The Rise of STEM</h2>
<p>STEM is a relatively new term, coined less than two decades ago—although the grouping of subjects was sometimes referred to as SMET in previous years. </p>
<p>While <strong>86%</strong> of Americans believe that increasing the number of workers in STEM areas is vital for maintaining their position in the global economy, a <a href="https://s3.wp.wsu.edu/uploads/sites/618/2015/11/Rising-Above-the-Gathering-Storm.pdf">2005 report</a> sounded the alarm that U.S. students were lagging behind academically.</p>
<p>To combat this issue, STEM education and subsequent research programs were injected with more funding. New legislation also helped prioritize these subjects in the curriculum for kindergarten through high school.</p>
<h2>The Skills Shift</h2>
<p>According to <a href="https://www.economicmodeling.com/2017/09/01/stem-majors-accelerating-every-state-just-humanities-degrees-declining/">Emsi</a>, a modeler of economic data, undergraduates in STEM education increased by 43% between 2010 and 2016. However, despite the promising growth, <strong>2.4 million</strong> STEM jobs went unfilled in 2018.</p>
<p>One possible reason for this? Advancing technologies such as artificial intelligence, quantum computing, and robotics require entirely <a href="https://www.visualcapitalist.com/skills-needed-survive-robot-workplace/">new skill sets</a>. Success in STEM jobs also relies on adapting to new situations and developing soft skills such as:</p>
<ul>
<li>Creativity and innovation</li>
<li>Problem-solving and critical thinking</li>
<li>Collaboration and leadership</li>
</ul>
<p>As these technologies continue to evolve, having skills in STEM will be non-negotiable for employees and <a href="https://www.visualcapitalist.com/habits-highly-effective-leaders/">leaders</a> the world over.  </p>
<h2>Threatening U.S. Economic Leadership</h2>
<p>Statistics show that the U.S. is providing more opportunities for other countries to take the lead in STEM fields. For example, <a href="https://www.forbes.com/sites/arthurherman/2018/09/10/americas-high-tech-stem-crisis/#78d4af0cf0a2">62%</a> of all international students in tertiary education in the U.S. are in science and engineering fields, with almost <strong>70%</strong> of those students coming from India and China. </p>
<p>What’s more, over half of all U.S. patents go to foreign nationals and companies instead of Americans at home. </p>
<p>If America’s STEM proficiency continues to decline, not only will the skills gap be detrimental to the workforce, but it will also erode its potential future for economic and scientific leadership.</p>
<h2>The Global STEM Leaders</h2>
<p>According to the World Economic Forum, China is a major player in STEM education, boasting <strong>4.7 million graduates</strong> as of 2016. </p>
<p>The country’s swift uptake of STEM initiatives is driven by new government policy, school participation, and parents’ increasing awareness of the benefits that will future proof the careers of their children. </p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/supplemental-4.jpg" alt="STEM education global"></p>
<p>The U.S. sits in third place with <strong>568,000</strong> STEM graduates, but compares closely with India on STEM graduates per population—1 to 52 in India and 1 to 57 in the United States. However, they’re still no match for China’s 1 to 29 ratio.</p>
<h2>Narrowing the Skills Gap</h2>
<p>If the U.S. is to become a global leader in STEM literacy, innovation, and employment, the Department of Education suggests that a <a href="https://www.whitehouse.gov/wp-content/uploads/2018/12/STEM-Education-Strategic-Plan-2018.pdf">STEM reform</a> is needed, with the increase of diversity and inclusion being a top priority.</p>
<p>A significant opportunity for growth lies in making STEM more accessible for women—but while there has been a steady rise in women pursuing STEM careers, there are still systemic barriers in place that prohibit women from entering.</p>
<p>Experts also suggest that the introduction of STEM at an earlier age and educating students on the diversity of STEM careers are crucial elements in preparing a more capable workforce. </p>
<p>Given the recent demand for reform, it is clear that STEM education is key to thriving in the new technology-based economy and cultivating solutions to real world problems.</p>
<p style="margin-bottom: 0;"><a href="https://www.visualcapitalist.com/subscribe"><img class="aligncenter size-full wp-image-1216" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/footer-email.gif" alt="Subscribe to Visual Capitalist" /></a></p>
<!-- MailChimp for WP Pro v2.1.1 --><div id="mc4wp-form-3" class="form mc4wp-form mc4wp-form-6652 mc4wp-ajax"><form method="post" action="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"><p style="margin-top:0">
	<label for="mc4wp_email">Get your mind blown on a daily basis:</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p style="margin-bottom:0">
	<input type="submit" value="Sign up for free" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_ID" value="6652" /><input type="hidden" name="_mc4wp_form_instance" value="3" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="76fdd3299c" /></form><span class="mc4wp-ajax-loader" style="display: none;"></span><div style="display:none !important;" class="mc4wp-alert mc4wp-success-message mc4wp-success">Thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-already_subscribed-message mc4wp-notice">Given email address is already subscribed, thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_email-message mc4wp-error">Please provide a valid email address. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_captcha-message mc4wp-error">Please complete the CAPTCHA. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-error-message mc4wp-error">Oops. Something went wrong. Please try again later. <span class="mc4wp-mailchimp-error"></span></div></div><!-- / MailChimp for WP Pro -->

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45576&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.visualcapitalist.com\/stem-education-crisis-future-work\/&quot;,&quot;postId&quot;:45576,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.visualcapitalist.com/stem-education-crisis-future-work/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.visualcapitalist.com/category/economy/"><span class="mvp-post-cat left">Economy</span></a></h3>
												<h1 class="mvp-post-title left">Prediction Consensus: What the Experts See Coming in 2020</h1>
																									<span class="mvp-post-excerpt left"><p>We analyzed 100+ articles, whitepapers, and interviews to answer the question: Is there a consensus on what we can expect in 2020?</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/524729fd263dfa43e895de314afd335c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/524729fd263dfa43e895de314afd335c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 days ago</span> <p>on</p> <span class="mvp-post-date">January 2, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://www.visualcapitalist.com/author/nick/" title="Posts by Nick Routley" rel="author">Nick Routley</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="628" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev.jpg" class="attachment- size- wp-post-image" alt="prediction consensus" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev.jpg 1200w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-300x157.jpg 300w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-768x402.jpg 768w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-prev-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45425" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Prediction Consensus: What Experts See Coming in 2020</h1>
<p>Through the ages, humans have feared uncertainty. We&#8217;ve searched for clues in everything from entrails to tea leaves to the arrangement of heavenly bodies in the night sky.</p>
<p>In the modern era, data and media are the new magic 8-ball. The jury is still out on whether we&#8217;ve gotten any better at anticipating the forces that will shape the coming year, but that certainly hasn&#8217;t stopped people from trying.</p>
<p>Of the hundreds of forward-looking pieces of content published in the lead-up to 2020, how many of the expert predictions lined up? Was there a consensus on any particular trend, or were predictions all over the map?</p>
<p>During the month of December we analyzed over 100 articles, whitepapers, and interviews to answer that question. While there was no firm consensus on where 2020 will take us, there were a few themes that appeared in multiple publications. Today&#8217;s graphic highlights these reappearing predictions, and below, we examine seven of them in more detail.</p>
<h3>The Promise and Controversy of 5G</h3>
<p>One technology that&#8217;s sure to capture the headlines in 2020 is <a href="https://www.visualcapitalist.com/the-future-of-5g-comparing-3-generations-of-wireless-technology/">5G</a>. Broadband speeds of over one gigabit per second will become a reality when 5G technology rolls out across the country, without the cable that currently connects most homes. This prediction is a slam dunk, as some carriers are already testing the technology in select neighborhoods around the United States.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/prediction-consensus-5g.jpg" alt="prediction consensus 5g" /></p>
<p>Experts also predict that a wave of 5G-enabled smartphone and IoT products will become commercially available in 2020.</p>
<p>The wild card in this 5G story will be guessing which companies end up building out the new network. Huawei was in a strong position to lead the charge, but the company has been stonewalled in a number countries – most notably the United States, Australia, and Japan. Whether due to national security concerns or protectionism, Chinese companies may continue to face an uphill battle in Western markets.</p>
<h3>Fake News 2.0</h3>
<p>While many predictions for 2020 were fueled by excitement for new technologies, there was one that was decidedly more ominous – the proliferation of <em>deepfakes</em>. Simply put, <a href="https://www.youtube.com/watch?v=Ex83dhTn0IU" rel="noopener noreferrer" target="_blank">deepfakes</a> are videos that harness artificial intelligence to create a convincing likeness of a real person.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-deepfakes.jpg" alt="prediction consensus deepfakes" /></p>
<p>With the U.S. presidential election just around the corner, many experts fear that deepfakes are going to do serious damage, manipulating public opinion on both sides of the political spectrum. Unlike fake news, which often comes with obvious visual cues to help determine authenticity, even deepfakes created using free online tools are extremely convincing. If predictions come true, the lead-up to the U.S. election could be a wild ride.</p>
<h3>Consumerism in Flux</h3>
<p>The late 2010&#8217;s were a turbulent time for retail. The rise of ecommerce and shifting consumer preferences combined to cause a &#8220;retailpocalypse&#8221;, and many brands are still struggling to evolve their brick and mortar strategy to compete in an <a href="https://www.visualcapitalist.com/chart-shows-amazons-dominance-ecommerce/">Amazon Prime world</a>. Experts are predicting new evolutions for physical stores that are powered by technology instead of human employees.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-store-sans-staff.jpg" alt="prediction consensus cashier less stores" /></p>
<p>The incarnation of this approach that will likely garner the most attention will be the next wave of cashierless Amazon Go locations opening in cities around the country.</p>
<p>Experts also predict that brands will mimic the example of Amazon&#8217;s Whole Foods, and incorporate online order pick-up locations within their physical stores. Increasingly, the line between ecommerce and traditional retail is blurring.</p>
<h3>The Cookie Begins to Crumble</h3>
<p>In 2019, approximately $330 billion was spent on digital advertising, but privacy regulations such as GDPR and the <a href="http://California Consumer Privacy Act" rel="noopener noreferrer" target="_blank">CCPA</a> – California&#8217;s new privacy law – are causing massive disruption and upheaval in this industry.</p>
<p>For many years, the humble internet cookie has done the heavy lifting in collecting your <a href="https://www.visualcapitalist.com/personal-data-ecosystem/" rel="noopener noreferrer" target="_blank">personal data</a> from online activity. This data is what advertisers use to reach you as you scroll Instagram or read articles online. Already, changes to Safari and Firefox wiped out about 40% of all third-party cookies, and in a world where people need to physically click a button on each site to allow cookies, it&#8217;s unclear how viable the technology will be as privacy measures are enacted.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-death-of-cookies.jpg" alt="prediction consensus death of cookies" /></p>
<h3>The Call of the Picket Fence</h3>
<p>One of main predictions going into 2020 is that <em>starter homes</em> will be a leading category in new home builds. For millions of millennials around the country in the rental market, a starter home – the first residence a person or family can afford to purchase, often using a combination of savings and mortgage financing – will begin to look more appealing. </p>
<p>Rent in American cities has been marching upward for nearly a decade, and the promise of more space and entry into the home ownership market may lure more of this generational cohort to the suburbs.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-suburbs.jpg" alt="prediction consensus suburbs" /></p>
<p>Also on the topic of real estate, a few experts noted that even if there is an economic downturn in 2020, the housing market is unlikely to take a big hit.</p>
<h3>All Eyes on IPOs</h3>
<p>Despite experiencing a rough patch in 2019, SoftBank and its gargantuan Vision Fund will remain one of the most powerful forces in Silicon Valley this year. Masayoshi Son, Softbank&#8217;s enigmatic CEO, appears to have adopted a more pragmatic approach, citing a company&#8217;s &#8220;ability to turn a profit in the future&#8221; as a yardstick of evaluating the value of an investment.</p>
<p>Experts predict that in light of the very public PR disasters of <a href="https://www.visualcapitalist.com/visualizing-the-unicorn-landscape-in-2019/">unicorns</a> Uber and WeWork, investors will be much more skeptical of high-valuation IPOs.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-unicorn-skepticism.jpg" alt="prediction consensus unicorn skepticism" /></p>
<p>In 2020, more companies are predicted to opt for a <a href="https://www.visualcapitalist.com/chart-spotify-ipo-unusual-intriguing/">direct listing</a> to go public.</p>
<h3>What Goes Up?</h3>
<p>When the ball dropped to usher in 2019, market sentiment was leaning toward an impending recession. A year later, the economic expansion is still underway, and many experts now have a more positive outlook for 2020.</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-no-recession.jpg" alt="prediction consensus no recession 2020" /></p>
<p>The majority of predictions we analyzed foresaw a year of continued job growth and modest gains in the stock market. Here&#8217;s a look at S&#038;P 500 end target predictions from some of Wall Street&#8217;s top strategists:</p>
<p><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/prediction-consensus-wall-street-1.jpg" alt="prediction consensus wall street" /></p>
<h3>The Elephant in the Oval</h3>
<p>One prediction nobody seemed particularly keen to make was on the result of the impending U.S. presidential election.</p>
<p>Experts are likely happy to take a wait-and-see approach until the Democratic nominee is announced. Also looming in the back of people&#8217;s minds might be the memory of 2016, which was a powerful reminder that even predictions that seem like a sure thing don&#8217;t always pan out as expected.</p>
<blockquote><p>[Experts] can&#8217;t predict the markets with any useful consistency, any more than the gizzard squeezers could tell the Roman emperors when the Huns would attack.</p></blockquote>
<p style="text-align: right; font-size:14px;"><em>– Peter Lynch</em></p>
<p style="font-size:15px;"><em>A note on methodology: To make sure we captured a robust cross section of predictions for the coming year, we spent the month of December tracking down and analyzing hundreds of articles, whitepapers, and interviews from respected sources. For this exercise, we chose to focus on four broad, interconnected themes – the economy, consumerism, real estate, and technology. In the end, we analyzed 100+ published pieces, and captured 150+ predictions. We focused on content from media publications in Comscore&#8217;s top 100, major banks and consultancies, and brands and agencies with high-quality thought leadership. In the end, we highlighted the 25 predictions that appeared the most often.</em></p>
<p style="margin-bottom: 0;"><a href="https://www.visualcapitalist.com/subscribe"><img class="aligncenter size-full wp-image-1216" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/footer-email.gif" alt="Subscribe to Visual Capitalist" /></a></p>
<!-- MailChimp for WP Pro v2.1.1 --><div id="mc4wp-form-4" class="form mc4wp-form mc4wp-form-6652 mc4wp-ajax"><form method="post" action="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"><p style="margin-top:0">
	<label for="mc4wp_email">Get your mind blown on a daily basis:</label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p style="margin-bottom:0">
	<input type="submit" value="Sign up for free" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_ID" value="6652" /><input type="hidden" name="_mc4wp_form_instance" value="4" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="76fdd3299c" /></form><span class="mc4wp-ajax-loader" style="display: none;"></span><div style="display:none !important;" class="mc4wp-alert mc4wp-success-message mc4wp-success">Thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-already_subscribed-message mc4wp-notice">Given email address is already subscribed, thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_email-message mc4wp-error">Please provide a valid email address. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_captcha-message mc4wp-error">Please complete the CAPTCHA. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-error-message mc4wp-error">Oops. Something went wrong. Please try again later. <span class="mc4wp-mailchimp-error"></span></div></div><!-- / MailChimp for WP Pro -->

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45425&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.visualcapitalist.com\/prediction-consensus-what-the-experts-see-coming-in-2020\/&quot;,&quot;postId&quot;:45425,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.visualcapitalist.com/prediction-consensus-what-the-experts-see-coming-in-2020/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ajdg_grpwidgets-4" class="mvp-side-widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-105"><a class="gofollow" data-track="MTA1LDIsMSw2MA==" href="https://www.visualcapitalist.com/company-spotlight/novagold/" target="_blank" rel="nofollow"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Novagold-Box-Ad-320px.gif" alt="Novagold Company Spotlight"></a></div></div></section><section id="mc4wp_widget-4" class="mvp-side-widget widget_mc4wp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Subscribe</span></h4></div><!-- MailChimp for WP Pro v2.1.1 --><div id="mc4wp-form-5" class="form mc4wp-form mc4wp-form-19053 mc4wp-ajax"><form method="post" action="https://www.visualcapitalist.com/timelapse-maps-an-overview-of-our-changing-planet/"><p>Join the <strong>130,000+</strong> subscribers who receive our daily email</p>
<p>
	<label for="mc4wp_email">Email address </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_ID" value="19053" /><input type="hidden" name="_mc4wp_form_instance" value="5" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="76fdd3299c" /></form><span class="mc4wp-ajax-loader" style="display: none;"></span><div style="display:none !important;" class="mc4wp-alert mc4wp-success-message mc4wp-success">Thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-already_subscribed-message mc4wp-notice">Given email address is already subscribed, thank you! <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_email-message mc4wp-error">Please provide a valid email address. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-invalid_captcha-message mc4wp-error">Please complete the CAPTCHA. <span class="mc4wp-mailchimp-error"></span></div><div style="display:none !important;" class="mc4wp-alert mc4wp-error-message mc4wp-error">Oops. Something went wrong. Please try again later. <span class="mc4wp-mailchimp-error"></span></div></div><!-- / MailChimp for WP Pro --></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Popular</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.visualcapitalist.com/jeff-bezos-empire-chart/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-80x80.png 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/bezos-share-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Markets</span><span class="mvp-cd-date left relative">12 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The Jeff Bezos Empire in One Giant Chart</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/mercator-map-true-size-of-countries/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="216" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size.jpg 1220w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-300x162.jpg 300w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-768x414.jpg 768w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-1024x552.jpg 1024w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-335x181.jpg 335w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-1050x566.jpg 1050w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="43" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size.jpg 1220w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-300x162.jpg 300w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-768x414.jpg 768w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-1024x552.jpg 1024w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-335x181.jpg 335w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/mercator-true-size-1050x566.jpg 1050w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Maps</span><span class="mvp-cd-date left relative">1 year ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mercator Misconceptions: Clever Map Shows the True Size of Countries</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/meet-generation-z-the-newest-member-to-the-workforce/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/genz-share-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Advertising</span><span class="mvp-cd-date left relative">11 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Meet Generation Z: The Newest Member to the Workforce</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/24-cognitive-biases-warping-reality/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cognitive-bias-share-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cognitive-bias-share-1-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cognitive-bias-share-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cognitive-bias-share-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cognitive-bias-share-1-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/cognitive-bias-share-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Misc</span><span class="mvp-cd-date left relative">1 year ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>24 Cognitive Biases That Are Warping Your Perception of Reality</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/how-tech-giants-make-billions/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-1000x600.jpg 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/tech-giant-featured-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Advertising</span><span class="mvp-cd-date left relative">10 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How the Tech Giants Make Their Billions</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/20-internet-giants-rule-web/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-80x80.png 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/top-20-biggest-websites-prev-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Technology</span><span class="mvp-cd-date left relative">1 year ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The 20 Internet Giants That Rule the Web</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/worlds-largest-10-economies-2030/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-400x240.png 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-1000x600.png 1000w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-80x80.png 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/gdp2030-prev-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chart of the Week</span><span class="mvp-cd-date left relative">12 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Chart: The World&#8217;s Largest 10 Economies in 2030</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.visualcapitalist.com/worlds-25-largest-lakes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-400x240.jpg 400w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-80x80.jpg 80w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-150x150.jpg 150w, https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/largest-lakes-viz-560x565.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Environment</span><span class="mvp-cd-date left relative">11 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The World&#8217;s 25 Largest Lakes, Side by Side</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.visualcapitalist.com/"><img src="https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/vc-footer-logo-1.png" alt="Visual Capitalist" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://www.facebook.com/visualcapitalist" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/visualcap" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																									<li><a href="https://www.youtube.com/c/visualcapitalist" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/visual-capitalist/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/visualcap/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																<li><a href="https://feeds.feedburner.com/visualcapitalist" target="_blank" class="fa fa-rss fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17963"><a href="https://www.visualcapitalist.com/about/">About</a></li>
<li id="menu-item-17964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17964"><a href="https://www.visualcapitalist.com/masthead/">Masthead</a></li>
<li id="menu-item-17961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17961"><a href="https://www.visualcapitalist.com/careers/">Careers</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17965"><a href="https://www.visualcapitalist.com/advertise/">Advertise</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17960"><a href="https://www.visualcapitalist.com/press-center/">Press Center</a></li>
<li id="menu-item-17962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17962"><a href="https://www.visualcapitalist.com/frequently-asked-questions/">FAQ</a></li>
<li id="menu-item-39668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39668"><a href="https://store.visualcapitalist.com">Store</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19054"><a href="https://www.visualcapitalist.com/subscribe/">Subscribe</a></li>
<li id="menu-item-39669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39669"><a href="https://store.visualcapitalist.com/vc-plus">VC+</a></li>
<li id="menu-item-18016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18016"><a href="https://www.visualcapitalist.com/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Visual Capitalist</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#mvp-post-main-out","additionalMarginTop":150,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":1000,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-e330b61c32a325ed5e451f2b2f393254">
	</div>
	<div class="grofile-hash-map-276dd7425b8c9eb5eba7fdac7ed3a96e">
	</div>
	<div class="grofile-hash-map-524729fd263dfa43e895de314afd335c">
	</div>
	</div>
<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<style type="text/css" media="screen"></style><style type="text/css">
		.mc4wp-ajax-loader{ 
			vertical-align: middle; 
			height: 16px; 
			width:16px; 
			border:0; 
			background: url("https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp-pro/assets/img/ajax-loader.gif"); 
		}
		</style><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"visualcapitalist"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"45639 https:\/\/www.visualcapitalist.com\/?p=45639","disqusShortname":"visualcapitalist","disqusTitle":"Timelapse Maps: An Overview of Our Changing Planet","disqusUrl":"https:\/\/www.visualcapitalist.com\/timelapse-maps-an-overview-of-our-changing-planet\/","postId":"45639"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php","ajax":"","pid":"45639","is_archive":"","is_search":"","is_singular":"1","is_front_page":"","is_category":"","is_page":"","is_single":"1","dropdown_search":"","dropdown_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/geotargetingwp/public/js/geotarget-public.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/geotargetingwp/public/js/min/selectize.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"45639","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.17.2"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/6677907.js?integration=WordPress'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_vars = {"ajaxurl":"https:\/\/www.visualcapitalist.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2oqz471sa19h3vbwa53m33yj-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp-pro/assets/js/ajax-forms.js?ver=2.1.1'></script>
<script type="text/javascript"> var swp_nonce = "fae13d1a10";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'71661740',post:'45639',tz:'-8',srv:'www.visualcapitalist.com'} ]);
	_stq.push([ 'clickTrackerInit', '71661740', '45639' ]);
</script>
</body>
</html>